I.    TEKNİK BİLGİLER 

1.   e-BİLDİRGE UYGULAMASI İÇİN BİLGİSAYAR BÜYÜKLÜĞÜ MİNİMUM NE OLMALIDIR?

            Uygulamayı kullanmak için internet Explorer 6.0 önerilir.

Ayrıca Windows 98 kullanıcıları için:

Windows 98, denetim masası,program ekle-kaldır menüsündeki Windows kur bileşenlerinden çoklu dil desteği bileşeni seçilerek Avrupa dil desteği güncellemesi gerekmektedir.

 

 

 

 

 

 

 

 

http://www.gavurgeci.com/iky     webmaster gavurgeci